対象バージョン

N-Media file uploader 3.4 より前のバージョン

想定される影響

「投稿者」以上の権限を持つユーザによって、サーバ上で任意のコマンドを実行される可能性があります。

JVNDB-2014-000112(詳細はこちら)

WordPress 用プラグイン N-Media file uploader におけるアップロードされたファイルの取扱いに関する脆弱性

 

その他セキュリティ情報の検索は、こちらから。

JVN iPedia 脆弱性対策情報データベース検索