対象バージョン
  • WP-DBManager 2.7.2 未満

JVNDB-2014-005177(詳細はこちら)

WordPress 用 WP-DBManager プラグインにおける任意のコマンドを実行される脆弱性

 

その他セキュリティ情報の検索は、こちらから。

JVN iPedia 脆弱性対策情報データベース検索