BackWPupを最新版3.0.4(3.0.2以降?)にアップすると、エラーが3つ出て、ログを見ると

ERROR: No MySQLi extension found. Please install it

とな。

サーバーにmysqliの拡張モジュールがインストールされていないのが原因のよう。

2/27までは正常なので、その後ぐらいにバージョンアップした人は確認すべし。

ロリポはphpを5.4に上げると大丈夫なようだけど、様子を見た方がよさそう。

wordpressフォーラム:BackWPup有料になりました?

また、ダウングレードか。

プラグインの旧バージョンって、とっておかないとダメね- (;-_-) =3