対象バージョン

Login rebuilder 1.2.0 より前のバージョン

想定される影響

ユーザが、当該製品にログインした状態で細工されたページにアクセスした場合、意図しない操作をさせられる可能性があります。

JVNDB-2014-000062 (詳細はこちら)

WordPress 用プラグイン Login rebuilder におけるクロスサイトリクエストフォージェリの脆弱性

 

その他セキュリティ情報の検索は、こちらから。

JVN iPedia 脆弱性対策情報データベース検索