対象バージョン

Cakifo 1.0 から 1.6.1 まで

想定される影響

ユーザのウェブブラウザ上で任意のスクリプトを実行される可能性があります。

JVNDB-2014-000100 (詳細はこちら)

WordPress 用テーマ Cakifo におけるクロスサイトスクリプティングの脆弱性

 

その他セキュリティ情報の検索は、こちらから。

JVN iPedia 脆弱性対策情報データベース検索