キャッシュ系プラグイン2種で脆弱性が確認されました。

【脆弱性が確認されたプラグイン】

・WP Super Cache 1.3未満(4月27日現在「1.3.2」が最新版)

・W3 Total Cache 0.9.2.9未満(4月27日現在「0.9.2.9」が最新版)

【脆弱性の影響】

 該当プラグインによるキャッシュが有効な場合、第三者に任意のコードを実行される恐れがあります。

ということです。

詳細の内容は、こちらを参照してください。

  Update WP Super Cache and W3TC Immediately(英語)